X
Tik hier voor de mobiele versie van de website.

Ondersteuningsforum

Why do my tabs no longer have any site info!

Geplaatst

My tabs no longer show site info with the exception of the current(open) tab! Suggestions for getting this functionality back?

My tabs no longer show site info with the exception of the current(open) tab! Suggestions for getting this functionality back?
Citeren

Aanvullende systeemdetails

Geïnstalleerde plug-ins

  • Shockwave Flash 32.0 r0

Toepassing

  • Useragent: Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:68.0) Gecko/20100101 Firefox/68.0

Meer informatie

cor-el
  • Top 10 Contributor
  • Moderator
17413 oplossingen 157289 antwoorden

Can you attach a screenshot?

Can you attach a screenshot? *https://support.mozilla.org/en-US/kb/how-do-i-create-screenshot-my-problem *use a compressed image type like PNG or JPG to save the screenshot
Was dit nuttig voor u?
Citeren

Vraageigenaar

Thanks for the timely reply! You should be able to see that the only tab with info is the active tab. To be clear, I am on my laptop.

Thanks for the timely reply! You should be able to see that the only tab with info is the active tab. To be clear, I am on my laptop.
Was dit nuttig voor u?
Citeren
cor-el
  • Top 10 Contributor
  • Moderator
17413 oplossingen 157289 antwoorden

Hmm. It looks that you have white or transparent text on the Tab bar possibly related to the white text and black background of the menu bar.

Hmm. It looks that you have white or transparent text on the Tab bar possibly related to the white text and black background of the menu bar.
Was dit nuttig voor u?
Citeren

Vraageigenaar

I figured it out after a bit of fiddling with the Customize options. It seems I inadvertently changed my theme from Litefox to Default. The Default theme option was obviously the problem. It begs the question - "What possible rationale is there for such a poorly conceived option?" Regardless, I'm back to normal, thank you!

I figured it out after a bit of fiddling with the Customize options. It seems I inadvertently changed my theme from Litefox to Default. The Default theme option was obviously the problem. It begs the question - "What possible rationale is there for such a poorly conceived option?" Regardless, I'm back to normal, thank you!
Was dit nuttig voor u?
Citeren
Een vraag stellen

U moet zich aanmelden bij uw account om op berichten te antwoorden. Stel een nieuwe vraag als u nog geen account hebt.