Visualizzazione richieste con etichetta: Mostra tutte le domande

Navigazione anonima problema login sito Repubblica

Utilizzando la modalità "Navigazione anonima" non riesco ad effettuare il login sul sito di repubblica.it a cui sono abbonato: sulla home page del sito compare una finest… (ulteriori informazioni)

Utilizzando la modalità "Navigazione anonima" non riesco ad effettuare il login sul sito di repubblica.it a cui sono abbonato: sulla home page del sito compare una finestra che chiede accetazione policy cookie, da questa se clicco sul pulsante accedi non succede nulla (in modalità normale accede alla pagina di login); se invece provo ad accedere dall'area abbonati, la pagina di login va in loop (due frecce che girano intorno e non carica la maschera per inserire i dati). Questo succede almeno da un mesetto. Uso Adblock Plus, ma anche se disattivo non funziona. Cosa posso fare?

Chiesto da riccardoavian 4 mesi fa

Ultima risposta di next 4 mesi fa

Notifica Malware

Buonasera. ogni volta che apro il browser mi compare nella finestra dei download un avviso di file contenente virus o malware. La prima volta che l'ho visto ho eliminato… (ulteriori informazioni)

Buonasera.

ogni volta che apro il browser mi compare nella finestra dei download un avviso di file contenente virus o malware. La prima volta che l'ho visto ho eliminato il file incriminato dal download, ma ora ad ogni apertura del browser mi ricompare il messaggio. Il file però nella cartella download non c'è. Come elimino questa notifica? Ho provato cancellado cronologia e cookies ma continua a riapparire, Idem se la elimino dalla cronolgia download. Grazie

Chiesto da Stefano Lupatini 4 mesi fa

Ultima risposta di dovinagl67 2 mesi fa

Non riesco a visualizzare il sito: webmail.aruba.it.

Non riesco a visualizzare il sito: webmail.aruba.it. Il caricamento della pagina si interrompe e non è possibile inserire i dati utente e password. Ho provato a reimposta… (ulteriori informazioni)

Non riesco a visualizzare il sito: webmail.aruba.it. Il caricamento della pagina si interrompe e non è possibile inserire i dati utente e password. Ho provato a reimpostarlo ma l'errore persiste. Grazie a chi mi darà un aiuto. Alessandro

Chiesto da huatulco 4 mesi fa

Ultima risposta di next 4 mesi fa

colori improvvisamente in negativo

Salve, ho un problema insolito. Da quando ho aggiornato firefox improvvisamente video, immagini e icone nelle pagine vengono visualizzati con i colori in negativo. Addiri… (ulteriori informazioni)

Salve, ho un problema insolito. Da quando ho aggiornato firefox improvvisamente video, immagini e icone nelle pagine vengono visualizzati con i colori in negativo. Addirittura provando a stampa coi colori in negativo. Ho provato a cercare qualcosa nelle impostazioni ma non trovo niente di utile, ho provato anche la modalità risoluzione problemi e rimane tutto così anche lì. Qualcuno per caso sa di cosa si può trattare?

Chiesto da Rain 4 mesi fa

Ultima risposta di next 4 mesi fa

Malfunzionamento del sito www.lescienze.it

Da un po' di tempo non riesco più ad accedere con password alla pagina https://www.lescienze.it/clp/accounts/sites/lescienze/www/slogin.php?backurl=https%3A%2F%2Fshop.le… (ulteriori informazioni)

Da un po' di tempo non riesco più ad accedere con password alla pagina

https://www.lescienze.it/clp/accounts/sites/lescienze/www/slogin.php?backurl=https%3A%2F%2Fshop.lescienze.it%2Fapi%2Fsf%3Fstate%3DajoMt3PQesO3TrJmYvqKV53ch1781MnM1707859629640

Il difetto va e viene nei mesi.

Ne sapete qualcosa?

Grazie,

Renzo Venturi

Chiesto da Renzo Venturi 4 mesi fa

Ultima risposta di next 4 mesi fa

Linea bianca sul lato sinistro di Firefox

Ho installato di recente Firefox su un nuovo laptop Asus ROG Zephyrus G14, il programma funziona correttamente eccetto per il fatto che se lo riduco a finestra e poi lo r… (ulteriori informazioni)

Ho installato di recente Firefox su un nuovo laptop Asus ROG Zephyrus G14, il programma funziona correttamente eccetto per il fatto che se lo riduco a finestra e poi lo riespando, appare una linea bianca al lato dello schermo come mostrato nello screenshot allegato (Aprendo lo screenshot in una nuova scheda si nota meglio). Il problema persiste finché non chiudo il browser e non lo riapro di nuovo, salvo ripresentarsi appena riduco di nuovo il programma a finestra. Non mi è mai capitato prima su altri PC, ma ci tengo a specificare che questo laptop ha una risoluzione di 2880 x 1800 (16:10), e credo potrebbe essere un problema collegato alla risoluzione o alla aspect ratio.

Impostando la modalità Schermo Intero con F11 la linea bianca scompare, ma ricompare appena ritorno alla modalità normale. Stesso comportamento quando imposto la Barra degli Strumenti di Windows a scomparsa.

Il mio pc è su Windows 11 Pro.

Volevo sapere se ci fosse un modo per risolvere il problema, o per segnalare il problema nel caso fosse un bug.

Grazie!

Chiesto da Brionac 4 mesi fa

Ultima risposta di next 4 mesi fa

Ingresso vietato a Plenitude

Buongiorno; Cercando di entrare in Plenitude, (https://eniplenitude.com/my-eni) digitato la email e la password rimane impallato con le rotelle che girano (come le m… (ulteriori informazioni)

Buongiorno; Cercando di entrare in Plenitude, (https://eniplenitude.com/my-eni) digitato la email e la password rimane impallato con le rotelle che girano (come le mie) Invece se entro da Chrome non ho nessun problema. Ho disabilitato anche ADBlock. Ho provato anche a fare la procedura da "Modalità risoluzione dei problemi" senza nessun risultato. Ho anche provato con il ripristino del browser senza nessun risultato. Grazie a chi mi risponderà

Chiesto da Giampiero Zanon 4 mesi fa

Ultima risposta di next 4 mesi fa

SYNC SBAGLIATA

Ciao, ho installato Firefox su un mac di casa ed ho fatto sync per vedere anche nel nuovo i segnalibri dell'altro mac dell'ufficio. Purtroppo mi sono accorta che invece c… (ulteriori informazioni)

Ciao, ho installato Firefox su un mac di casa ed ho fatto sync per vedere anche nel nuovo i segnalibri dell'altro mac dell'ufficio. Purtroppo mi sono accorta che invece che mettere i segnalibri del mac dell'ufficio in quello di casa, ha messo ha messo i segnalibri "nuovi" su quello dell'ufficio. Come faccio a ripristinare i segnalibri in quello dell'ufficio??? AIUTOOO!!! GRAZIE PER IL SUPPORTO!!!

Chiesto da giovannabagni 4 mesi fa

Ultima risposta di next 4 mesi fa

non viene memorizzato l'account di libero

non rimane memorizzato con libero l'account di ingresso anche se spunto rimami collegato e ogni volta mi richiede di inderire la email e la password che invece è memorizz… (ulteriori informazioni)

non rimane memorizzato con libero l'account di ingresso anche se spunto rimami collegato e ogni volta mi richiede di inderire la email e la password che invece è memorizzata. Grazie.

Chiesto da giusepperaffiotta 4 mesi fa

Ultima risposta di next 4 mesi fa

ricerca sul motore di ricerca di google

Quando faccio una qualsiasi ricerca con il motore di ricerca di google, appena clicco su invio mi reidirizza al sito di ricerca ("https://find.vsrcgetit.com/results.aspx?… (ulteriori informazioni)

Quando faccio una qualsiasi ricerca con il motore di ricerca di google, appena clicco su invio mi reidirizza al sito di ricerca ("https://find.vsrcgetit.com/results.aspx?gd=RD1003127&searchsource=69&q=&n=470") che non conosco e non voglio utilizzare, ma non sono riuscito a correggere questo problema né con un maleware né con l'antivirus. Inserendo il block site di mozilla tra le estensioni per tentare questa strada, quando procedo ad una ricerca entro in un loop dal quale non riesco ad uscire. Come devo fare per rimuovere questo problema? Grazie

Chiesto da Mauro Alderucci 4 mesi fa

Ultima risposta di next 4 mesi fa

Youtube è in continuo buffer

Da qualche settimana a questa parte youtube su firefox è diventato inguardabile, il video impiega diversi secondi a caricare e qualsiasi azione sul player lo fa andare in… (ulteriori informazioni)

Da qualche settimana a questa parte youtube su firefox è diventato inguardabile, il video impiega diversi secondi a caricare e qualsiasi azione sul player lo fa andare in buffer, che sia mettere in pausa e premere play subito dopo, il fast forward o fast backward di 5 secondi, qualsiasi cosa lo fa bufferare per 3-5 secondi come minimo. ho provato con e senza l'accelerazione hardware, tolto tutte le estenzioni del browser e anche provato a disinstallare e ri installare da capo l'intero browser, senza successo.

Altri browser che ho provato (Opera, Chrome e Edge) funzionano come dovrebbero. Non saprei cosa altro provare, Grazie in anticipo

Chiesto da gaspareosicki 4 mesi fa

Ultima risposta di next 4 mesi fa

Cancellazione dai Segnalibri salvati delle informazioni

Ho parecchi siti, quelli che uso piu' spesso, salvati nei segnalibri. Da un po' di mesi, in maniera casuale e non su tutti quelli salvati, vengono cancellate tutte le inf… (ulteriori informazioni)

Ho parecchi siti, quelli che uso piu' spesso, salvati nei segnalibri. Da un po' di mesi, in maniera casuale e non su tutti quelli salvati, vengono cancellate tutte le informazioni, principalmente l' Url, necessrie per accedere al sito. Perche'? Se non risolvo il problema dovro' cambiare il browser firefox che uso da molti anni.

Chiesto da paolo.bisogni 4 mesi fa

Ultima risposta di next 4 mesi fa