Támogatás keresése

Kerülje el a támogatási csalásokat. Sosem kérjük arra, hogy hívjon fel egy telefonszámot vagy osszon meg személyes információkat. Jelentse a gyanús tevékenységeket a „Visszaélés bejelentése” lehetőséggel.

Learn More

A témacsoportot lezárták és archiválták. Tegyen fel új kérdést, ha segítségre van szüksége.

sötét módot nem lehet kikapcsolni

  • 2 válasz
  • 1 embernek van ilyen problémája
  • 7 megtekintés
  • Utolsó üzenet ettől: pal.daniel.79

more options

Üdvözletem!

Régebnen beállítottam a Firefox-on a sötét módot, tetsztett meg minden, viszont mostanában szeretném visszaállítani webfejlesztés miatt, de sehogy sem sikerül. Egyszerűen hiába állítom világos módra és hiába telepítem újra és hiába állítom be alapértelmezettre, egyszerűen a háttér még mindig sötét. A "kiegészítők és témák" és a "beállításoknál" is világos van beállítva, tehát nem tudom hol lehetne még átállítani, hogy végre tudjam használni a Firefox-ot weboldalak készítésére. Szóval minden lehetőséget végig zongoráztam, de semmi (a fiók törlés és új létrehozása nálam nem opció). Erre szeretnék valamilyen megoldást kérni.

A segítséget előre is köszönöm.

Tisztelettel: Pál Dániel

Üdvözletem! Régebnen beállítottam a Firefox-on a sötét módot, tetsztett meg minden, viszont mostanában szeretném visszaállítani webfejlesztés miatt, de sehogy sem sikerül. Egyszerűen hiába állítom világos módra és hiába telepítem újra és hiába állítom be alapértelmezettre, egyszerűen a háttér még mindig sötét. A "kiegészítők és témák" és a "beállításoknál" is világos van beállítva, tehát nem tudom hol lehetne még átállítani, hogy végre tudjam használni a Firefox-ot weboldalak készítésére. Szóval minden lehetőséget végig zongoráztam, de semmi (a fiók törlés és új létrehozása nálam nem opció). Erre szeretnék valamilyen megoldást kérni. A segítséget előre is köszönöm. Tisztelettel: Pál Dániel

Kiválasztott megoldás

Kedves Dániel!

Ha elég régen állítottad be, akkor lehet hogy még a layout.css.prefers-color-scheme.content-override about:config kulcsot használta. Meg kellene nézni, hogy nincs-e elállítva, ha igen, akkor állítsd vissza az alapértelmezett értékére (3-asra).

Üdv, Balázs

Válasz olvasása eredeti szövegkörnyezetben 👍 1

Összes válasz (2)

more options

Kiválasztott megoldás

Kedves Dániel!

Ha elég régen állítottad be, akkor lehet hogy még a layout.css.prefers-color-scheme.content-override about:config kulcsot használta. Meg kellene nézni, hogy nincs-e elállítva, ha igen, akkor állítsd vissza az alapértelmezett értékére (3-asra).

Üdv, Balázs

more options

Üdvözletem.

Nagyon köszönöm a segítséget, magamtól nem jöttem volna rá ilyen hamar :)

Még egyszer nagyon köszönöm.

Tisztelettel: Pál Dániel