Hilfe durchsuchen

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

There is no Hello icon on my browser

  • 1 Antwort
  • 1 hat dieses Problem
  • 4 Aufrufe
  • Letzte Antwort von cor-el

more options

Using Windows 8. It's not in customize. There's no loop.throttled option on my about:config. Restored default. Not using Private window. Uninstalled and reinstalled firefox. Still nothing!

Alle Antworten (1)

more options

That is loop.enabled in the current releases.

Open the Customize window and set which toolbar items to display.

  • "3-bar" Firefox menu button > Customize
  • if missing items are in the Customize palette then drag them back from the Customize window on the toolbar
  • if you do not see an item on a toolbar and in the Customize palette then click the Restore Defaults button to restore the default toolbar setup