Iskanje po podpori

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

Pod "Edit" bi morala imeti možnosti "Preferences" pa nimam. Imam samo " "Izberi vse" in "Najdi" . Nujno potrebujem preference.

  • 1 odgovor
  • 1 ima to težavo
  • 6 ogledov
  • Zadnji odgovor od guigs

more options

Kaj moram narediti da se mi pod Edit pojavi "več možnosti" ki jih lahko kliknem med njimi Preferences.

Vsi odgovori (1)

more options

Hi, Thank you for posting yoir question. I think the nenu you are looking for is loxates and named differently. However if the menu does no say it correctly in our language, please file a bug in bugzilla.

Microsoft windows =Firefox > Options Mac = Firefox > Preferences

translation Hi, Hvala za objavo yoir vprašanje. Mislim, da Nenu iščete je loxates in ga poimenovali drugače. Vendar, če se meni ne reci pravilno v našem jeziku, prijavite programsko napako v bugzilla.mozilla.org