Поиск в Поддержке

Избегайте мошенничеств со службой поддержки. Мы никогда не просим вас позвонить, отправить текстовое сообщение или поделиться личной информацией. Сообщайте о подозрительной активности, используя функцию «Сообщить о нарушении».

Learn More

firebug will not load - need FF ver 3.6 or higher - HAVE 3.6.13 !!!!!!!!!!!

  • 1 ответ
  • 106 имеют эту проблему
  • 22 просмотра
  • Последний ответ от the-edmeister

more options

apparently the VERSION of FF is not working. the 'Help' button, then the 'About MozFF' says version 3.6.13 but Firebug wants me to have 3.6.* or higher. YES I know its higher. There is either a problem with FF or Firebug !!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!

Все ответы (1)

more options