Search Support

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

Lolu chungechunge lwabekwa kunqolobane. Uyacelwa ubuze umbuzo omusha uma udinga usizo.

Autofill Yellow

  • 2 uphendule
  • 1 inale nkinga
  • 18 views
  • Igcine ukuphendulwa ngu Faerie Caster

more options

Now when I use my auto fill passwords the black dots on screen which is my password encrypted is now with a yellow fill I do not like it how do i get rid of it!

Now when I use my auto fill passwords the black dots on screen which is my password encrypted is now with a yellow fill I do not like it how do i get rid of it!
Ama-screenshot ananyekiwe

Isisombululo esikhethiwe

Try to set layout.css.autofill.background = false on the about:config page.

You can open the about:config page via the location/address bar. You can click the button to "Accept the Risk and Continue".

Funda le mpendulo ngokuhambisana nalesi sihloko 👍 0

All Replies (2)

more options

Isisombululo Esikhethiwe

Try to set layout.css.autofill.background = false on the about:config page.

You can open the about:config page via the location/address bar. You can click the button to "Accept the Risk and Continue".

more options

It worked!!! Thank you!!!!

Okulungisiwe ngu Faerie Caster