X
Thinta lapha ukuze uye kuveshini yamakhalekhukhwini kusayithi.

Isithangami Sabeseki

My cursor turns into a blue cirlce on random when I type (I suppose I have keyed some kind of shortcut) - how do I turn this wickedness off ?

Kuphostiwe

I suppose this is some kind of visibility shortcut that I accidentally key in while typing fast while pressing the shift key - I have searched and searched and cannot find any reference to this feature - it is only in firefox, so I'm assuming it's not Windows. How do I disable this feature in firefox?

I suppose this is some kind of visibility shortcut that I accidentally key in while typing fast while pressing the shift key - I have searched and searched and cannot find any reference to this feature - it is only in firefox, so I'm assuming it's not Windows. How do I disable this feature in firefox?

Isisombululo esikhethiwe

Turns out it was actually YOLOMouse running in the background activating whenever I keyed in the "@" sign. *sigh

Funda le mpendulo ngokuhambisana nalesi sihloko 0
Isicaphuno

Eminye Imininingwane Yohlelo

Fakela amapulagi

uBlock origin nano defender

Isisebenziso

  • I-ejenti Engumsebenzisi: Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:69.0) Gecko/20100101 Firefox/69.0

Eminye Imininingwane

Isisombululo Esikhethiwe

Turns out it was actually YOLOMouse running in the background activating whenever I keyed in the "@" sign. *sigh

Turns out it was actually YOLOMouse running in the background activating whenever I keyed in the "@" sign. *sigh
Ingabe lokhu kube usizo kuwena?
Isicaphuno
Buza umbuzo

Kufanele ulogele ukungena ku-akhawunti yakho ukuze uphendule amaphosti. Uyacelwauqale umbuzo omusha, uma ungekabi nayo i-akhawunti namanje.