On Aug 14th 11 PM ET/Aug 15th 03:00 UTC, due to scheduled Firefox Account server maintenance, users may not be able to sign in or create a new subscription. This is expected to last approximately 30 minutes. Status updates can be found at https://status.vpn.mozilla.org or https://status.relay.firefox.com.

Search Support

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

Lolu chungechunge lwabekwa kunqolobane. Uyacelwa ubuze umbuzo omusha uma udinga usizo.

T-online.de und Firefox schaffen zusammen folgendes Problem. s. unten

  • 4 uphendule
  • 2 zinale nkinga
  • 35 views
  • Igcine ukuphendulwa ngu McCoy

more options

wenn ich beim email system t-online.de eine längere mail lesen will, springt seit einiger Zeit der cursor immer wieder zurück nach oben. Ich kann die mail nicht "anhalten" Bei anderen browsern wie Opera oder Ciqz passiert dies nicht. Das Problem tritt auch auf bei einem anderen laptop, der am gleichen Router hängt aber mit eigener e-mail -Anschrift arbeitet und keine add-ons verwendet.

wenn ich beim email system t-online.de eine längere mail lesen will, springt seit einiger Zeit der cursor immer wieder zurück nach oben. Ich kann die mail nicht "anhalten" Bei anderen browsern wie Opera oder Ciqz passiert dies nicht. Das Problem tritt auch auf bei einem anderen laptop, der am gleichen Router hängt aber mit eigener e-mail -Anschrift arbeitet und keine add-ons verwendet.

Isisombululo esikhethiwe

zur Eingrenzung des Problems sollte man ffox restarten im "sauberen" modus mit addons abgeschaltet (aus dem Menü HILFE) für einen einmaligen Durchlauf. Dabei aber NICHT den Knopf BEREINIGEN klicken sondern den anderen = 'start in safe mode' !

Infrage kommen als Ursache:

1. ffox Probem 2. add-on Problem 3. t-online Seiten Problem

Sie könnten auch bitte versuchen - falls das Englisch OK sein sollte für Sie - der hier geschilderten Prozedur zu folgen: https://support.mozilla.org/en-US/questions/1263267

Funda le mpendulo ngokuhambisana nalesi sihloko 👍 1

All Replies (4)

more options

Isisombululo Esikhethiwe

zur Eingrenzung des Problems sollte man ffox restarten im "sauberen" modus mit addons abgeschaltet (aus dem Menü HILFE) für einen einmaligen Durchlauf. Dabei aber NICHT den Knopf BEREINIGEN klicken sondern den anderen = 'start in safe mode' !

Infrage kommen als Ursache:

1. ffox Probem 2. add-on Problem 3. t-online Seiten Problem

Sie könnten auch bitte versuchen - falls das Englisch OK sein sollte für Sie - der hier geschilderten Prozedur zu folgen: https://support.mozilla.org/en-US/questions/1263267

Okulungisiwe ngu n5mx

more options

Vielen Dank für den Hinweis, bei beiden Laptops habe ich Firefox neu gestartet, wie vorgeschlagen. Es hat geklappt

more options

Hallo Franz,

Möchten Sie den Beitrag von n5mx als "Ausgewählte Lösung" markieren?
(Schaltfläche "Problem gelöst" rechts)
Vielen Dank im Voraus!

more options

As my post has accidentally been marked as Chosen Solution, I will now flag this thread and ask a moderator to rectify it.