X
Thinta lapha ukuze uye kuveshini yamakhalekhukhwini kusayithi.

Isithangami Sabeseki

Lolu chungechunge lwabekwa kunqolobane. Uyacelwa ubuze umbuzo omusha uma udinga usizo.

When I use the arrow to scroll, it's very jerky and not smooth flowing. I have turned on smooth scrolling and unchecked auto scrolling.

Kuphostiwe

While using the arrow to scroll, it's very jerky acting and not flowing smoothly. I have already checked the smooth scrolling button and unchecked the auto scrolling button.

While using the arrow to scroll, it's very jerky acting and not flowing smoothly. I have already checked the smooth scrolling button and unchecked the auto scrolling button.

Eminye Imininingwane Yohlelo

Fakela amapulagi

  • Shockwave Flash 32.0 r0

Isisebenziso

  • I-ejenti Engumsebenzisi: Mozilla/5.0 (Windows NT 10.0; Win64; x64; rv:64.0) Gecko/20100101 Firefox/64.0

Eminye Imininingwane

hellosct1 15 izisombululo 149 izimpendulo
Kuphostiwe

Hi,

I think you need to disable the accelerator on your graphics card as follows

https://support.mozilla.org/en-US/kb/troubleshoot-extensions-themes-to-fix-problems

best regard

Hi, I think you need to disable the accelerator on your graphics card as follows https://support.mozilla.org/en-US/kb/troubleshoot-extensions-themes-to-fix-problems best regard