X
Thinta lapha ukuze uye kuveshini yamakhalekhukhwini kusayithi.

Isithangami Sabeseki

Lolu chungechunge lwabekwa kunqolobane. Uyacelwa ubuze umbuzo omusha uma udinga usizo.

How do I change my email font?

Kuphostiwe

Today, for the first time, each new email I begin starts with the LARGE font, rather than regular. How do I reset it to regular? Thanks!

Today, for the first time, each new email I begin starts with the LARGE font, rather than regular. How do I reset it to regular? Thanks!

Eminye Imininingwane Yohlelo

Isisebenziso

  • I-ejenti Engumsebenzisi: Mozilla/5.0 (Macintosh; Intel Mac OS X 10.10; rv:34.0) Gecko/20100101 Firefox/34.0

Eminye Imininingwane

sputnik781 2 izisombululo 15 izimpendulo
Kuphostiwe

There are no settings to change the font in the email-app

There are no settings to change the font in the email-app

Umnikazi wombuzo

Thanks for this. I asked the wrong question. How do I change my font size setting. It has switched automatically to Large, rather than Normal. How do I switch the automatic setting to 'normal'?

Thanks for this. I asked the wrong question. How do I change my font size setting. It has switched automatically to Large, rather than Normal. How do I switch the automatic setting to 'normal'?
sputnik781 2 izisombululo 15 izimpendulo
Kuphostiwe

Weich Version oft Firefox OS do York habe? In versions <= v2.0 there's no possabilty für Taha.

Weich Version oft Firefox OS do York habe? In versions <= v2.0 there's no possabilty für Taha.
sputnik781 2 izisombululo 15 izimpendulo
Kuphostiwe

Sorry for that -> auto correction was activated... ;-( which version of Firefox OS do you have? In the versions <= v2.0 there's no possabilty for that.

Sorry for that -> auto correction was activated... ;-( which version of Firefox OS do you have? In the versions <= v2.0 there's no possabilty for that.

Umnikazi wombuzo

I have Firefox 39.0. However, I asked the wrong question! When I begin typing in the body of an email, the font now goes automatically to LARGE. How do I change it back permanently to normal? As it is now, I need to reset it to normal with every email.

I have Firefox 39.0. However, I asked the wrong question! When I begin typing in the body of an email, the font now goes automatically to LARGE. How do I change it back permanently to normal? As it is now, I need to reset it to normal with every email.
sputnik781 2 izisombululo 15 izimpendulo
Kuphostiwe

This is the support for Firefox OS, not for the browser. But try out this: CTRL + MOUSEWHEEL. This will change the font size.

This is the support for Firefox OS, not for the browser. But try out this: CTRL + MOUSEWHEEL. This will change the font size.
Andrew
  • Moderator
324 izisombululo 4090 izimpendulo
Kuphostiwe

Hello sed1956,

You've posted in the Firefox OS section (which is a mobile operating system). I've moved your thread to the appropriate product. Please do understand that your font size may be due to your email provider and settings within the provider. Unfortunately, we provide support for the browser and not the email provider.

Thank you for your understanding.

Hello sed1956, You've posted in the Firefox OS section (which is a mobile operating system). I've moved your thread to the appropriate product. Please do understand that your font size may be due to your email provider and settings within the provider. Unfortunately, we provide support for the browser and not the email provider. Thank you for your understanding.