搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

Add-on FLEM would not play a list of URLs... Error message: ViewerContainer - Some error occcurred. Externalinterface doesn't work in standalone player.?

  • 1 回覆
  • 2 有這個問題
  • 95 次檢視
  • 最近回覆由 smo

more options

I am using Firefox 18.0... using Windows7 ...how to solve this FLEM issue?

所有回覆 (1)

more options

FLEM add-on is evidently outdated. The latest latest FLEM entry dates from July 2011 and carries 0.4.5 rel. number.

You can contact the author and ask about updating the add-on. Before doing this, however, I would look in Tools > Add-ons for similar and newer add-ons, doing the same - and possibly more.


Let us know, if this helped!

由 smo 於 修改