搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

How can I permanently disable automatic page updates?

  • 1 回覆
  • 2 有這個問題
  • 180 次檢視
  • 最近回覆由 Tim

more options

Firefox is not loading pages intermittentingly.....was working today then all of sudden start acting up

被選擇的解決方法

Are you referring to the setting in Options -> Advanced -> General -> "Warn me when websites try to redirect or reload the page"?

從原來的回覆中察看解決方案 👍 0

所有回覆 (1)

more options

選擇的解決方法

Are you referring to the setting in Options -> Advanced -> General -> "Warn me when websites try to redirect or reload the page"?