搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

Error message says to uncheck "work offline: don't see that option.

  • 1 回覆
  • 3 有這個問題
  • 1 次檢視
  • 最近回覆由 cor-el

more options

Firefox is currently in offline mode and can't browse the Web. Uncheck the "Work Offline" menu item, then try again.

Firefox is currently in offline mode and can't browse the Web. Uncheck the "Work Offline" menu item, then try again.

所有回覆 (1)

more options
  • Firefox > Web Developer > Work Offline
  • File > Work Offline

  • Press F10 or tap the Alt key to bring up the "Menu Bar" temporarily if the Menu Bar is hidden.
  • Use "Firefox > Options" instead of "Tools > Options" if the menu bar is hidden.