搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

FF5 will not run with Zonealarm V10 installed.

  • 1 回覆
  • 4 有這個問題
  • 1 次檢視
  • 最近回覆由 mc

more options

When I attempt to run FF5 an error message appears "the procedure entry point sqlite3_shutdown could not be located in the dynamic link library sqlite3.dll. Zonealarm reports "browser security detected problem with stability".

所有回覆 (1)

more options

the only lasting solution is to dump zonealarm as they are unwilling to test properly on firefox and actively "push" ie & ms products.