搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

I have lost the web space line for the www. and all of my brouse buttons

  • 1 回覆
  • 3 有這個問題
  • 1 次檢視
  • 最近回覆由 cor-el

more options

I am having a problem at the top of the page I have recently ave received an update and it has this Bing search that has taken over . Now I have nowhere to type in the web address it is all about Bing Bing I hate this Bing .

I am having a problem at the top of the page I have recently ave received an update and it has this Bing search that has taken over . Now I have nowhere to type in the web address it is all about Bing Bing I hate this Bing .

所有回覆 (1)

more options
  • In Firefox 3.6 versions on Windows and Firefox 4 on Windows and Linux it's possible to hide the "Menu Bar" via "View > Toolbars" or via the right-click context menu of a toolbar.
  • Press F10 or press and hold the Alt key down to bring up the "Menu Bar" temporarily.
  • Go to "View > Toolbars" or right-click the "Menu Bar" or press Alt+V T to select which toolbars to show or hide (click on an entry to toggle the state).

See also: