搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

I shut all my toolbars.

  • 2 回覆
  • 3 有這個問題
  • 2 次檢視
  • 最近回覆由 cor-el

more options

Hello, i just shut all my toolsbars, i can't work out how to get them back, alt+v does not work.

所有回覆 (2)

more options

In Firefox 3.6 and later on Windows you can hide the menu bar via "View > Toolbars" or via the right click context menu on a toolbar. Press F10 or press and hold the Alt key down to bring up the menu bar temporarily. Go to "View > Toolbars" or right-click the menu bar or press Alt+V T to select which toolbars to show or hide (click on an entry to toggle the state).

See also Restore the Menu bar in Firefox and http://kb.mozillazine.org/Toolbar_customization

more options

I lie, it worked. (safemode)