搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

When I open a new tab, I have my web search bar above my shortcuts, but if I try to type anything into it, the writing line jumps up to the address bar instead. It didn't do that before and it is annoying. How do I stop it?

more options

I want to be able to type into my web search bar instead of the address bar again.

所有回覆 (1)

more options

選擇的解決方法

有幫助嗎?

問個問題

如果您還沒有帳號,您必須先 登入您的帳號 來回覆文章。請 開始一個新問題