搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

Firefox pop-up volume indicator

  • 1 回覆
  • 1 有這個問題
  • 3 次檢視
  • 最近回覆由 cor-el

more options

After a recent Firefox update, I now get an annoying Firefox pop-up/screen message every time I adjust the volume on my laptop. This appears in the top left corner of my screen, blocking whatever is on there. How do I disable this so it does not happen please?

After a recent Firefox update, I now get an annoying Firefox pop-up/screen message every time I adjust the volume on my laptop. This appears in the top left corner of my screen, blocking whatever is on there. How do I disable this so it does not happen please?

所有回覆 (1)

more options

You can set media.hardwaremediakeys.enabled = false on the about:config page.

You can open the about:config page via the location/address bar. You can accept the warning and click "I accept the risk!" to continue.