X
點擊此處開啟此網站的行動版。

技術支援討論區

Why did this happen?

已張貼

Seriously? I updated to 65.0 and then this happened. How can I fix it?

Seriously? I updated to 65.0 and then this happened. How can I fix it?
附加的畫面擷圖

被選擇的解決方法

hi, can you try to replicate this behaviour when you launch firefox in safe mode once? it looks like an issue that may be caused by an incompatible userChrome.css modification...

Troubleshoot extensions, themes and hardware acceleration issues to solve common Firefox problems

從原來的回覆中察看解決方案 1
philipp
  • Top 25 Contributor
  • Moderator
5306 個解決方法 23424 個答案

選擇的解決方法

hi, can you try to replicate this behaviour when you launch firefox in safe mode once? it looks like an issue that may be caused by an incompatible userChrome.css modification...

Troubleshoot extensions, themes and hardware acceleration issues to solve common Firefox problems

hi, can you try to replicate this behaviour when you launch firefox in safe mode once? it looks like an issue that may be caused by an incompatible userChrome.css modification... [[Troubleshoot extensions, themes and hardware acceleration issues to solve common Firefox problems]]

提出問題者

philipp said

hi, can you try to replicate this behaviour when you launch firefox in safe mode once? it looks like an issue that may be caused by an incompatible userChrome.css modification... Troubleshoot extensions, themes and hardware acceleration issues to solve common Firefox problems

I read what your wrote and decided to delete my Userchrome file which fixed the issue. Thank You.

''philipp [[#answer-1194038|said]]'' <blockquote> hi, can you try to replicate this behaviour when you launch firefox in safe mode once? it looks like an issue that may be caused by an incompatible userChrome.css modification... [[Troubleshoot extensions, themes and hardware acceleration issues to solve common Firefox problems]] </blockquote> I read what your wrote and decided to delete my Userchrome file which fixed the issue. Thank You.