搜尋 Mozilla 技術支援網站

防止技術支援詐騙。我們絕對不會要求您撥打電話或發送簡訊,或是提供個人資訊。請用「回報濫用」功能回報可疑的行為。

Learn More

the size of my words on my page have minimized

  • 2 回覆
  • 2 有這個問題
  • 11 次檢視
  • 最近回覆由 cor-el

more options

when i go into my mathlab assignment my work decrease in size and i donot know how to fix the problem

所有回覆 (2)

more options

Your zoom controls.

<Control> + (plus) enlarge <Control> - (minus) reduce <Control> 0 (zero) restore

more options

You may have zoomed web page(s) by accident. Reset the page zoom on pages that cause problems.

  • View > Zoom > Reset (Ctrl/Command+0 (zero))