X
點擊此處開啟此網站的行動版。

技術支援討論區

Window tabs stopped showing icons...

已張貼

...so when they are all minimized I have no way of knowing which is which and WHY CAN'T I ATTACHE AN IMAGE THAT WOULD SHOW YOU EXACTLY WHAT IS HAPPENING.

...so when they are all minimized I have no way of knowing which is which and WHY CAN'T I ATTACHE AN IMAGE THAT WOULD SHOW YOU EXACTLY WHAT IS HAPPENING.

額外的系統細節

已安裝的外掛程式

  • Shockwave Flash 14.0 r0
  • Adobe PDF Plug-In For Firefox and Netscape 11.0.8
  • Google Update
  • The QuickTime Plugin allows you to view a wide variety of multimedia content in Web pages. For more information, visit the QuickTime Web site.
  • 5.1.30514.0
  • Next Generation Java Plug-in 10.55.2 for Mozilla browsers
  • NPRuntime Script Plug-in Library for Java(TM) Deploy
  • GEPlugin
  • Intel web components updater - Installs and updates the Intel web components
  • Intel web components for Intel® Identity Protection Technology
  • Sony Reader Application Detector Plugin

應用程式

  • User Agent: Mozilla/5.0 (Windows NT 6.3; WOW64; rv:33.0) Gecko/20100101 Firefox/33.0

更多資訊

FredMcD
  • Top 10 Contributor
4272 個解決方法 59923 個答案

The first post can't attach a picture, but all others can.

Save the picture(s) to your desktop. Now look at the Reply box below. Press the button under it that says Browse. Now select the screen shot(s) from the desktop.

The first post can't attach a picture, but all others can. Save the picture(s) to your desktop. Now look at the '''Reply''' box below. Press the button under it that says '''Browse.''' Now select the screen shot(s) from the desktop.
cor-el
  • Top 10 Contributor
  • Moderator
17588 個解決方法 159105 個答案

You can check for problems with preferences.

Delete a possible user.js file and numbered prefs-##.js files and rename (or delete) the prefs.js file to reset all prefs to the default value including prefs set via user.js and prefs that are no longer supported in the current Firefox release.

Start Firefox in Safe Mode to check if one of the extensions (Firefox/Tools > Add-ons > Extensions) or if hardware acceleration is causing the problem.

  • Switch to the DEFAULT theme: Firefox/Tools > Add-ons > Appearance
  • Do NOT click the Reset button on the Safe Mode start window
You can check for problems with preferences. Delete a possible user.js file and numbered prefs-##.js files and rename (or delete) the prefs.js file to reset all prefs to the default value including prefs set via user.js and prefs that are no longer supported in the current Firefox release. *http://kb.mozillazine.org/Preferences_not_saved *http://kb.mozillazine.org/Resetting_preferences Start Firefox in <u>[[Safe Mode|Safe Mode]]</u> to check if one of the extensions (Firefox/Tools > Add-ons > Extensions) or if hardware acceleration is causing the problem. *Switch to the DEFAULT theme: Firefox/Tools > Add-ons > Appearance *Do NOT click the Reset button on the Safe Mode start window *https://support.mozilla.org/kb/Safe+Mode *https://support.mozilla.org/kb/Troubleshooting+extensions+and+themes

由 cor-el 於 修改