在Firefox 57+上无法安装Facebook容器

Facebook容器要求Firefox版本57及以上。

如果你在用版本57+,并且仍然不能安装Facebook容器,那么你的另一个扩展或配置可能导致了Firefox隐瞒了其版本。

作为解决方法,请复制并粘贴以下链接到地址栏:https://addons.mozilla.org/firefox/downloads/latest/facebook-container/platform:2/addon-954390-latest.xpi.

Firefox可能会请求安装附加组件的权限。如果有请求,请点击允许按钮。

// 这些人帮助撰写了这篇文章:wxie 你也可以帮忙 - 来看看该怎么做

这篇文章对您有帮助吗? 请稍候...

成为 Mozilla 技术支持的志愿者