Tìm kiếm hỗ trợ

Avoid support scams. We will never ask you to call or text a phone number or share personal information. Please report suspicious activity using the “Report Abuse” option.

Learn More

Chủ đề này đã đóng và được lưu lại. Vui lòng hỏi một câu hỏi mới nếu bạn cần giúp đỡ.

(TEST post by a forumMod.) lost them

  • 1 trả lời
  • 1 gặp vấn đề này
  • 36 lượt xem
  • Trả lời mới nhất được viết bởi John99_Jean

more options

Test post by a moderator looking at workflow in AAQ in prod.

Contributors please do not answer this post. I will add a link to the relevant discussion later.

Noting

  • I did not actaully hit the 800 charlimit, or if I did it posted
  • I still am able to edit after posting, including TS comments. Not sure an ordinary user can do that
  • User editing apparently has a problem
    • TS information additional comments are lost if posting from [Showdetails >>]
    • If posting from prior TS page any Installed plugin edits are lost
  • The "Guess" showed only 4 of my 6 ask to activate plugins
  • My deactivated plugins do not display, by contrast deactivated extensions do display
  • System info not user friendly in this instance, was that due to my edits ?
    I will repeat as a straight question with no edits.

N.B. Trying here as opposed to alizom as I wanted to be certain what a user sees. I will use someone eles's email address to set up an ordinary user account first.

Được chỉnh sửa bởi John99 vào

Tất cả các câu trả lời (1)

more options

reply so that it removes it from open questions search

Full comments

Now locking this thread

Được chỉnh sửa bởi John99 vào