Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

I am using Windows 7 on my desk top computer. The top area of the desk top is visible at the top of my Mozilla Firefox browser and all web pages. It is opaque

  • 3 trả lời
  • 2 gặp vấn đề này
  • 1 lượt xem
  • Trả lời mới nhất được viết bởi cor-el

more options

The web pages do not completely fill the screen at the top of my computer screen as I can see the top of my desk top page. It is opaque but still visible. I would like to have the entire screen (the bookmarks still visible along the side, of course) and not see the background of the desk top. Thank you.

Tất cả các câu trả lời (3)

more options

Try to disable transparency in Windows, see:

Right click in a free space on your desktop.
Left click on Personalization.
There are four options at the bottom of the screen, choose "Window Color and Appearance".
Select a border color
Uncheck: "Enable transparency"


Try to disable hardware acceleration in Firefox.

more options

Cor-el, thank you so much for your help; it worked as you said it would!