Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Bookmarklist springs on unwanted automaticall when going up or down in the folder list. How to prevent?

  • 2 trả lời
  • 1 gặp vấn đề này
  • Trả lời mới nhất được viết bởi Rudger

more options

Bookmarklist springs on unwanted automatically when going up or down in the folder list. How to prevent?

Giải pháp được chọn

That can be caused by having some bookmarks with a long title in the main Bookmarks menu.
The width of a column in the Bookmarks menu list is in current Firefox versions automatically adjusted to fit the bookmark with the longest name.
You can check the names of the bookmarks and make the longer ones shorter.

Đọc câu trả lời này trong ngữ cảnh 👍 1

Tất cả các câu trả lời (2)

more options

Giải pháp được chọn

That can be caused by having some bookmarks with a long title in the main Bookmarks menu.
The width of a column in the Bookmarks menu list is in current Firefox versions automatically adjusted to fit the bookmark with the longest name.
You can check the names of the bookmarks and make the longer ones shorter.

more options

Thanks a lot! I have tried as proposed and it seems to be ok now. Bye from Rudi Schmitt at Dieburg (Hessia) in Germany ..... have a good time!