Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

When I type word to search in the Find box, Firefox will jump to the first grouping of letters it recognizes. I have to click back in the find box to continue typing my word. How can I make this stop?

  • Không có trả lời
  • 1 gặp vấn đề này
  • 8 lượt xem
more options

I wanted to search for the word "medieval" on a web page. I started typing the word in the Find box. After I had typed "med", Firefox put the cursor on the word "medicate" in the web page. I have to click back in the Find box to continue typing my word. This is extremely annoying because sometimes I have to click back in the Find box after every letter.