Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Favicon on one web site does not load correctly. Works in IE7

  • 1 trả lời
  • 1 gặp vấn đề này
  • 2 lượt xem
  • Trả lời mới nhất được viết bởi cor-el

more options

The favicons on all tabs except one are displayed correctly. That tab displays correctly in IE7. HTML for the site is:

<link rel="shortcut icon" href="http://www.yrusc.org/favicon.ico" type="image/ico">

I refreshed the page after uploading the HTML file.

OS is Windows XP with latest SP; Firefox is 7.0.1

Giải pháp được chọn

Reload web page(s) and bypass the cache.

  • Press and hold Shift and left-click the Reload button.
  • Press "Ctrl + F5" or press "Ctrl + Shift + R" (Windows,Linux)
  • Press "Cmd + Shift + R" (MAC)

Do you see that icon in Tools > Page Info > Media ?

Press F10 or tap the Alt key to bring up the "Menu Bar" temporarily if the Menu Bar is hidden.

Đọc câu trả lời này trong ngữ cảnh 👍 0

Tất cả các câu trả lời (1)

more options

Giải pháp được chọn

Reload web page(s) and bypass the cache.

  • Press and hold Shift and left-click the Reload button.
  • Press "Ctrl + F5" or press "Ctrl + Shift + R" (Windows,Linux)
  • Press "Cmd + Shift + R" (MAC)

Do you see that icon in Tools > Page Info > Media ?

Press F10 or tap the Alt key to bring up the "Menu Bar" temporarily if the Menu Bar is hidden.