Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

How do I install JFE plugin 1.4x or higher?

  • 1 trả lời
  • 10 gặp vấn đề này
  • 38 lượt xem
  • Trả lời mới nhất được viết bởi James

more options

To provide an electronic signature, the plug-in is required for FireFox 2 or 3. I have FireFox 3.0.11. Could the plugin installation issue be sidestepped by going to Beta FireFox 4? Please advise. Thank you.

Tất cả các câu trả lời (1)

more options

Firefox 3.6 and later needs the newer libnpjp2.so with 1.6 as it no longer uses the old libjavaplugin_oji.so

Được chỉnh sửa bởi James vào