Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

will not show all of page

  • 1 trả lời
  • 10 gặp vấn đề này
  • 16 lượt xem
  • Trả lời mới nhất được viết bởi cor-el

more options

parts of page overlapped and cut off.

Tất cả các câu trả lời (1)

more options

Reset the page zoom on pages that cause problems: View > Zoom > Reset (Ctrl+0 (zero); Cmd+0 on Mac)
See http://kb.mozillazine.org/Zoom_text_of_web_pages

If you increased the minimum font size then try the default setting 'none' as a high value can cause issues like you described.

  • Tools > Options > Content : Fonts & Colors > Advanced > Minimum Font Size (none)
  • Tools > Options > Content : Fonts & Colors > Advanced > [X] "Allow pages to choose their own fonts, instead of my selections above"

See also Websites look wrong or appear differently than they should

Được chỉnh sửa bởi cor-el vào