Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

How to disable tab outlines?

  • 5 trả lời
  • 0 gặp vấn đề này
  • Trả lời mới nhất được viết bởi Mint

more options

Its not related to the theme, even close button is outlined on hover, how to disable it ? I just hate this outline and i couldn't find any solution

Its not related to the theme, even close button is outlined on hover, how to disable it ? I just hate this outline and i couldn't find any solution
Đính kèm ảnh chụp màn hình

Giải pháp được chọn

UPD i got an update and it was fixed

Đọc câu trả lời này trong ngữ cảnh 👍 0

Tất cả các câu trả lời (5)

more options

Hi Mint, I thought this could be controlled by the theme author because the built-in Dark theme doesn't have outlines around the tabs. Which causes complaints that the active/selected tab(s) blend into the background, so that might not be what you want, either. Or do you see outlines even with the built-in Dark theme?

I just noticed you are on Linux and I'm on Windows, so maybe your built-in Dark theme has a higher contrast than mine...

Hữu ích?

more options

Could this be about High Contrast mode ?

Hữu ích?

more options

cor-el said

Could this be about High Contrast mode ?

No. It didn't help. I tried

Được chỉnh sửa bởi Mint vào

Hữu ích?

more options

jscher2000 - Support Volunteer said

Hi Mint, I thought this could be controlled by the theme author because the built-in Dark theme doesn't have outlines around the tabs. Which causes complaints that the active/selected tab(s) blend into the background, so that might not be what you want, either. Or do you see outlines even with the built-in Dark theme? I just noticed you are on Linux and I'm on Windows, so maybe your built-in Dark theme has a higher contrast than mine...

No. I've pinned three screenshots with different themes and it is in dark theme as well

Hữu ích?

more options

Giải pháp được chọn

UPD i got an update and it was fixed

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.