Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Disable container menu in new tabs

more options

I found an answer to this question, but I need it in English; how to do this if you're not a programmer. The new feature is beyond annoying, so if someone wants to work on making it optional, that would be a super improvement, but I'll be happy if I can just turn it off! Thank you

I found an answer to this question, but I need it in English; how to do this if you're not a programmer. The new feature is beyond annoying, so if someone wants to work on making it optional, that would be a super improvement, but I'll be happy if I can just turn it off! Thank you

Tất cả các câu trả lời (2)

more options

What answer are you referring to ?

Are you using containers?

There is a check box in Settings where you can disable/enable containers, but if you have extensions that require containers, you can't disable this feature (there will be a notification shown) and you will have to disable/uninstall the extension.

  • Settings -> General -> Tabs -> [-] Enable Container Tabs

Được chỉnh sửa bởi cor-el vào

Hữu ích?

more options

Hopefully this problem isn't caused by my add-on... You can identify the culprit from the section of the Settings page cor-el mentioned:

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.