Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Firefox - Drag bookmark to folder problem

  • 2 trả lời
  • 0 gặp vấn đề này
  • 16 lượt xem
  • Trả lời mới nhất được viết bởi swage26

more options

Hi everyone

I can no longer drag a bookmark to a folder and insert it where I need to in the folder, which previously was very useful.

Now when I drag a bookmark and try to insert it where I need to it defaults to inserting it as the first / top bookmark in the folder. Which means I have to drag it a second time to its desired position.

Please could anyone advise about how to get the functionality back.

Thanks in advance !

Hi everyone I can no longer drag a bookmark to a folder and insert it where I need to in the folder, which previously was very useful. Now when I drag a bookmark and try to insert it where I need to it defaults to inserting it as the first / top bookmark in the folder. Which means I have to drag it a second time to its desired position. Please could anyone advise about how to get the functionality back. Thanks in advance !

Giải pháp được chọn

Do you have any bookmark related extensions installed?

Start Firefox in Troubleshoot Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration or if userChrome.css/userContent.css is causing the problem.

  • switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Troubleshoot Mode start window
Đọc câu trả lời này trong ngữ cảnh 👍 1

Tất cả các câu trả lời (2)

more options

Giải pháp được chọn

Do you have any bookmark related extensions installed?

Start Firefox in Troubleshoot Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration or if userChrome.css/userContent.css is causing the problem.

  • switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Troubleshoot Mode start window
more options

Many thanks, problem solved