Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Why isn't the native Firefox Dark Theme dark?

  • 4 trả lời
  • 1 gặp vấn đề này
  • 21 lượt xem
  • Trả lời mới nhất được viết bởi Paul

more options

Blue across the top in the browser but the image of the theme extension shows the top to be black?

Blue across the top in the browser but the image of the theme extension shows the top to be black?
Đính kèm ảnh chụp màn hình

Tất cả các câu trả lời (4)

more options

Hi dkwaltonusa,

I assume that your browser is using a theme. You may disable that by going to the Firefox Settings > Extensions & Themes > Themes, then disable the themes that you are currently using.

Kindly let me know if it works ☺️ Have a great day!

Hữu ích?

more options

Start Firefox in Troubleshoot Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration or userChrome.css is causing the problem.

  • switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Troubleshoot Mode start window

Hữu ích?

more options

Sorry folks, MY BAD! I forgot, the blue area shown in the snip above is under Windows control, not Firefox!

DOH! Boy do I feel dumb. (Homer Simpson, step aside.) Thanks for trying to help, sorry I wasted your time. Perhaps the moderator will delete this thread to save me from perpetual embarrassment over having a momentary fit of extreme stupidity.

Hữu ích?

more options

No problem, thank you for letting us know.

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.