Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Windows 11 and Firefox 102.0,

  • 4 trả lời
  • 1 gặp vấn đề này
  • 2 lượt xem
  • Trả lời mới nhất được viết bởi Terry

more options

opening some web pages, I can not scroll at all, just the initial part of the web page is displayed.

opening some web pages, I can not scroll at all, just the initial part of the web page is displayed.

Tất cả các câu trả lời (4)

more options

Sites?

Hữu ích?

more options

Do you see the scrollbars? Check Settings > General > Browsing > Always show scrollbars.

Hữu ích?

more options

thanks for responding.

Under General, browsing, I do not have "Allways show scrollbars" but every option under browsing is ticked. Browsing Use autoscrolling Use smooth scrolling Show a touch keyboard when necessary Always use the cursor keys to navigate within pages Search for text when you start typing Enable picture-in-picture video controls Learn more Control media via keyboard, headset, or virtual interface Learn more Recommend extensions as you browse Learn more Recommend features as you browse Learn more

Hữu ích?

more options

In that case, check your scrollbar settings in Windows.

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.