Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Top Bar of Browser Green Color

  • 8 trả lời
  • 1 gặp vấn đề này
  • 27 lượt xem
  • Trả lời mới nhất được viết bởi FredMcD

more options

This morning I noticed the top bar of Firefox is a green color. I tried restarting my Mac, and re-installing, but it is still green. I can't find anything about this searching online. Any ideas?

Also, I've been trying to upload an image but that doesn't seem to be working on Firefox..

This morning I noticed the top bar of Firefox is a green color. I tried restarting my Mac, and re-installing, but it is still green. I can't find anything about this searching online. Any ideas? Also, I've been trying to upload an image but that doesn't seem to be working on Firefox..

Được chỉnh sửa bởi sean.helvey vào

Tất cả các câu trả lời (8)

more options

Have you checked the theme you are using?

Start Firefox using Troubleshoot(Safe) Mode {web link}

A small dialog should appear. Click Start In Troubleshoot(Safe) Mode (not Refresh). Is the problem still there?

Hữu ích?

more options

Can you attach a screenshot?


It is possible you selected one of the Colorways themes that are included in Firefox. You can find the built-in themes (light, dark, system) and further down the Colorways themes included in Firefox on the "Add-ons and Themes" page (Ctrl+Shift+A; Themes tab).

Hữu ích?

more options

Neither of these solutions have helped and I am unable to upload a screenshot. It just spins. It isn't an add-on because I am running in safe mode.

Hữu ích?

more options

Hữu ích?

more options

Haven't had any success yet.

Hữu ích?

more options

You can use imgur to upload screenshoot, and paste the link here. By the way, what version of Firefox do you use?

Hữu ích?

more options

Here is a link to the screenshot: https://imgur.com/eL42BE3

Hữu ích?

more options

FredMcD said

Have you checked the theme you are using?

Type about:addons<enter> in the address box to open the Add-ons Manager. Hot key; <Control> (Mac=<Command>) <Shift> A)

On the left side of the page, select Appearance or Themes. Then select Default or System theme — auto. Now restart Firefox.

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.