Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Colorways

  • 5 trả lời
  • 2 gặp vấn đề này
  • 57 lượt xem
  • Trả lời mới nhất được viết bởi JJ

more options

Every time I open Firefox, I'm asked to explore Colorways. I'm now tired of this game. How do I go back to normal?

Tất cả các câu trả lời (5)

more options

Hello,

I am sorry to hear that you are discontent with colorways.

To start, go to about:addons, click themes and choose the theme you want.

I believe that this should disable the nagging message.

Please tet us know if this works.

Hữu ích?

more options

Được chỉnh sửa bởi cor-el vào

Hữu ích?

more options

I've had the same problem--even after I chose a Colorways theme, I still get the Colorways message from time to time, and have to click twice (once on the initial message, and then on a "Continue browsing" message) to get back to Firefox. This is annoying, to say the least.

Hữu ích?

more options

I have the same issue. How about some direction to resolve this?

Hữu ích?

more options

Did anyone ever get a "accurate" answer for this issue ?

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.