Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Mozilla affiche mon site web uniquement en mode mobile

  • 1 trả lời
  • 1 gặp vấn đề này
  • 13 lượt xem
  • Trả lời mới nhất được viết bởi cor-el

more options

Bonsoir âpres avoir cliquer afficher site web pour mobile sur un site de jeu vidéo il m'est impossible de changer et revenir sur le site pour PC J'ai déja réinstaller Mozilla,supprimer cookies,cache toujours impossible d’utiliser le site en mode PC

Giải pháp được chọn

Bonjour.

It should normally be sufficient to clear the cookies for this domain to make the website forget about your choice.

Clear the Cache and remove the Cookies for websites that cause problems via the "3-bar" Firefox menu button (Settings).

"Remove the Cookies" for websites that cause problems:

  • Settings -> Privacy & Security
    Firefox will: "Use custom settings for history" -> Cookies: "Show Cookies"

"Clear the Cache":

  • Settings -> Privacy & Security
    Cached Web Content: "Clear Now"

Start Firefox in Troubleshoot Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration or userChrome.css is causing the problem.

  • switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Troubleshoot Mode start window
Đọc câu trả lời này trong ngữ cảnh 👍 0

Tất cả các câu trả lời (1)

more options

Giải pháp được chọn

Bonjour.

It should normally be sufficient to clear the cookies for this domain to make the website forget about your choice.

Clear the Cache and remove the Cookies for websites that cause problems via the "3-bar" Firefox menu button (Settings).

"Remove the Cookies" for websites that cause problems:

  • Settings -> Privacy & Security
    Firefox will: "Use custom settings for history" -> Cookies: "Show Cookies"

"Clear the Cache":

  • Settings -> Privacy & Security
    Cached Web Content: "Clear Now"

Start Firefox in Troubleshoot Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration or userChrome.css is causing the problem.

  • switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Troubleshoot Mode start window

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.