Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

search

  • 2 trả lời
  • 1 gặp vấn đề này
  • 2 lượt xem
  • Trả lời mới nhất được viết bởi graham.brooke1

more options

I use google to search.Ive always used the bit in the middle of the screen to do this. but now, all of a sudden in firefox 89 im being forced to use the address bar at the top of the screen! how...or is there, a way to change this to how i used it before. any help would be appreciated. g.b.

Giải pháp được chọn

You can turn it off by going to about:config and switching browser.newtabpage.activity-stream.improvesearch.handoffToAwesomebar to false.

Đọc câu trả lời này trong ngữ cảnh 👍 0

Tất cả các câu trả lời (2)

more options

Giải pháp được chọn

You can turn it off by going to about:config and switching browser.newtabpage.activity-stream.improvesearch.handoffToAwesomebar to false.

Hữu ích?

more options

Thank you so much. Your help is most appreciated.did as instructed.....it works :) thanks again.

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.