Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

firefox has stopped auto filling user names and passwords

  • 2 trả lời
  • 1 gặp vấn đề này
  • Trả lời mới nhất được viết bởi cor-el

more options

when i got to a web site fire fox does not auto fill user name and passwords. I have to look it up and copy and paste

Tất cả các câu trả lời (2)

more options

Try checking the FF settings for cotrolling passwords logins, etc...

Paste and go here:

about:preferences#privacy

Hữu ích?

more options

You can check whether "Fill Login" and "Fill Password" are enabled (not grayed) in the right-click context menu as alternative.

Make sure you do not run Firefox in permanent Private Browsing mode (Always use Private Browsing mode; Never Remember History).

  • Options/Preferences -> Privacy & Security
    Firefox will: "Use custom settings for history"
  • remove checkmark: [ ] "Always use Private Browsing mode"

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.