Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Assign a website to a container

  • 1 trả lời
  • 1 gặp vấn đề này
  • 6 lượt xem
  • Trả lời mới nhất được viết bởi cor-el

more options

as seen https://support.mozilla.org/en-US/questions/1233468

Managing container still isn't easy. You can reopen a tab in a "no container" by clicking ON the tab itself but this option isn't available in the "always open this site in"

There NO option to move the "X coloc" tab to a "no" container.

For site that open new tab it doesn't open new tab in the same container

Exemple : Spotify i managing 2 account (one for me, one for the kids). I chose to alway open it in the "green" container, but as i try to login with Gmail while in the green, it open in a new "no container" tab instead of opening in a "green one". Worst i can see it going from green to orange no black.

So, only way to really do it for not : "X coloc tab" an use a private browsing

as seen https://support.mozilla.org/en-US/questions/1233468 Managing container still isn't easy. You can reopen a tab in a "no container" by clicking ON the tab itself but this option isn't available in the "always open this site in" There NO option to move the "X coloc" tab to a "no" container. For site that open new tab it doesn't open new tab in the same container Exemple : Spotify i managing 2 account (one for me, one for the kids). I chose to alway open it in the "green" container, but as i try to login with Gmail while in the green, it open in a new "no container" tab instead of opening in a "green one". Worst i can see it going from green to orange no black. So, only way to really do it for not : "X coloc tab" an use a private browsing

Tất cả các câu trả lời (1)

more options

Start Firefox in Safe Mode to check if one of the extensions ("3-bar" menu button or Tools -> Add-ons -> Extensions) or if hardware acceleration or userChrome.css is causing the problem.

  • switch to the DEFAULT theme: "3-bar" menu button or Tools -> Add-ons -> Themes
  • do NOT click the "Refresh Firefox" button on the Safe Mode start window