On Aug 14th 11 PM ET/Aug 15th 03:00 UTC, due to scheduled Firefox Account server maintenance, users may not be able to sign in or create a new subscription. This is expected to last approximately 30 minutes. Status updates can be found at https://status.vpn.mozilla.org or https://status.relay.firefox.com.

Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Disabling the mouseover to reveal the address/toolbar while in fullscreen - old method doesn't work

  • 1 trả lời
  • 1 gặp vấn đề này
  • 578 lượt xem
  • Trả lời mới nhất được viết bởi cor-el

more options

For a long time I used a known method to disable the mouseover to reveal the address/toolbar while in fullscreen. It is described here link text and works via adding this line

  1. fullscr-toggler { display:none !important; }

in userChrome.css and enabling userChrome.css at about:config page. However it stopped working for me. I am currently with Firefox 85.0.

For a long time I used a known method to disable the mouseover to reveal the address/toolbar while in fullscreen. It is described here [https://support.mozilla.org/en-US/questions/1271399 link text] and works via adding this line #fullscr-toggler { display:none !important; } in userChrome.css and enabling userChrome.css at about:config page. However it stopped working for me. I am currently with Firefox 85.0.

Giải pháp được chọn

Hi

div#fullscr-toggler has been moved to HTML namespace, so you need to update the code in userChrome.css

*|div#fullscr-toggler {display:none!important;}

Đọc câu trả lời này trong ngữ cảnh 👍 2

Tất cả các câu trả lời (1)

more options

Giải pháp được chọn

Hi

div#fullscr-toggler has been moved to HTML namespace, so you need to update the code in userChrome.css

*|div#fullscr-toggler {display:none!important;}