Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Disabling the mediabanner/popup thing

  • 2 trả lời
  • 1 gặp vấn đề này
  • 11 lượt xem
  • Trả lời mới nhất được viết bởi grobalork

more options

Hi,

I'm trying to disable the media popup in windows 10, which appears when you lower your volume or skip a song or anything (see added image). I have a brand new pc and on my old pc i was able to fix this easily by doing this: go to about:config and change this: set media.hardwaremediakeys.enabled from true to false.

I did that now, with my new pc as well. But i just does not work, i restarted my browser and pc after changing it, i set it back to true and back to false again, it just will not work.

I googled this issue, but the only solution i find, is what i exactly the thing i described above, nothing else.

Đính kèm ảnh chụp màn hình

Tất cả các câu trả lời (2)

more options

HELLO?? anyone alive??

Hữu ích?

more options

Has been resolved

Được chỉnh sửa bởi grobalork vào

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.