Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

How do I minimize tabs in FF 84.0?

  • 2 trả lời
  • 1 gặp vấn đề này
  • 9 lượt xem
  • Trả lời mới nhất được viết bởi cor-el

more options

Am running FF84.0 on a 64-bit Windows 10 machine. After installing this FF version, I see only the "X" to close the tab, with no "--" to minimize. How do I minimize, rather than close, a tab?

Giải pháp được chọn

The minimize / restore-maximize / close buttons are part of the window controls and usually would appear upper right.

If you call up the window control menu using Alt+Spacebar, is minimize available or is it grayed out?

If nothing happens when you press Alt+Spacebar, could you check whether Firefox is in full-screen view? This can be launched and exited using the F11 function key. (This is different than the full-screen that pages can call, which you exit using the Esc key.)

Đọc câu trả lời này trong ngữ cảnh 👍 0

Tất cả các câu trả lời (2)

more options

Giải pháp được chọn

The minimize / restore-maximize / close buttons are part of the window controls and usually would appear upper right.

If you call up the window control menu using Alt+Spacebar, is minimize available or is it grayed out?

If nothing happens when you press Alt+Spacebar, could you check whether Firefox is in full-screen view? This can be launched and exited using the F11 function key. (This is different than the full-screen that pages can call, which you exit using the Esc key.)

Hữu ích?

more options

Make sure you run Firefox in desktop mode and not in tablet mode.

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.