Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Autoplay is not working

  • Không có trả lời
  • 1 gặp vấn đề này
  • 3 lượt xem
more options

I have Set Foxit reader as my default app in the applications section of Firefox options. I have also set "allow" in the privacy and security section of options. When I click on a video file I received via email, a window pops up asking me "how do I want to handle this". It shows that Foxit reader is a default app and I, therefore, click on the box that says "always open files using this app". The next time I click on a different video file, doesn't automatically open. Instead, the how do you want to handle this window pops up again. Can somebody tell me how to correct this problem?

TIA James Birke.

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.