Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Images are not visible

  • 2 trả lời
  • 2 gặp vấn đề này
  • 51 lượt xem
  • Trả lời mới nhất được viết bởi tschernjak

more options

Hi,

I cannot see images in Firefox, but in Chrome. Why not?


Regards, Alex

Đính kèm ảnh chụp màn hình

Giải pháp được chọn

Make sure you haven't enabled a High Contrast theme in the OS settings.

Make sure you allow pages to choose their own colors as this affects background images.

  • Options/Preferences -> General: Fonts & Colors -> Colors: "Override the colors specified by the page with my selections above"

Try "Never" if the default "Only with High Contrast themes" isn't working.

Đọc câu trả lời này trong ngữ cảnh 👍 1

Tất cả các câu trả lời (2)

more options

Giải pháp được chọn

Make sure you haven't enabled a High Contrast theme in the OS settings.

Make sure you allow pages to choose their own colors as this affects background images.

  • Options/Preferences -> General: Fonts & Colors -> Colors: "Override the colors specified by the page with my selections above"

Try "Never" if the default "Only with High Contrast themes" isn't working.

Hữu ích?

more options

Thanks a lot!

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.