Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Addons dont show up in the addon bar

more options

I dont know what to do. I just installed firefox. I am using windows 10

I dont know what to do. I just installed firefox. I am using windows 10
Đính kèm ảnh chụp màn hình

Giải pháp được chọn

Are their buttons available in the Customize panel? If so, you can drag them to the desired locations on the toolbar:

Customize Firefox controls, buttons and toolbars

If not, is it possible you are using a private window, but you haven't enabled the extensions to run in private windows? To check the extension status, either:

  • Ctrl+Shift+a (Mac: Command+Shift+a)
  • "3-bar" menu button (or Tools menu) > Add-ons
  • type or paste about:addons in the address bar and press Enter/Return

In the left column of the Add-ons page, click Extensions. On the right side, find the "Manage Your Extensions" heading.

If an extension is enabled for private windows, there will be a white-on-purple mask icon next to its name. If that is not present, click the extension name to open the Details tab, then scroll down to the line where you can select:

Run in Private Windows        (*) Allow (_) Don’t Allow

You might just test one initially before switching all of them. Any difference?

Đọc câu trả lời này trong ngữ cảnh 👍 0

Tất cả các câu trả lời (1)

more options

Giải pháp được chọn

Are their buttons available in the Customize panel? If so, you can drag them to the desired locations on the toolbar:

Customize Firefox controls, buttons and toolbars

If not, is it possible you are using a private window, but you haven't enabled the extensions to run in private windows? To check the extension status, either:

  • Ctrl+Shift+a (Mac: Command+Shift+a)
  • "3-bar" menu button (or Tools menu) > Add-ons
  • type or paste about:addons in the address bar and press Enter/Return

In the left column of the Add-ons page, click Extensions. On the right side, find the "Manage Your Extensions" heading.

If an extension is enabled for private windows, there will be a white-on-purple mask icon next to its name. If that is not present, click the extension name to open the Details tab, then scroll down to the line where you can select:

Run in Private Windows        (*) Allow (_) Don’t Allow

You might just test one initially before switching all of them. Any difference?