Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

bij opstarten van onze website www.kelderscomfortschoenen.nl in prive-venster Firefox krijg ik steeds foutmelding: oops er ging iets mis ga naar homepage, chache en geschiedenis worden steeds gewist bij afsluiten firefox

  • 3 trả lời
  • 1 gặp vấn đề này
  • 29 lượt xem
  • Trả lời mới nhất được viết bởi Enigma

more options

bij opstarten van onze website www.kelderscomfortschoenen.nl in prive-venster Firefox krijg ik steeds foutmelding: oops er ging iets mis ga naar homepage, chache en geschiedenis worden steeds gewist bij afsluiten firefox

Tất cả các câu trả lời (3)

more options

Hallo  info3095,

Wanneer ik Firefox gebruik krijg ik precies hetzelfde als U.

Gebruik ik echter Edge, dan laadt de pagina, maar dan ontbreken de bovenste twee balken, hetgeen de pagina onbuikbaar maakt.

Daar U spreekt over  "onze website",  neem ik aan dat U de eigenaar van de site bent. Misschien kunt U de ontwerper/programmeur van de site hiernaar laten kijken ?

In ieder geval bent U op dit moment beter af met Firefox .....

Eén dingetje dat U zou kunnen doen in Firefox is kijken of het webconsole enige duidelijkheid biedt   (Ctrl + Shift + K).

Wèl is me opgevallen dat, wanneer ik de site "google", ik allerlei links naar subpagina's krijg, en clicken daarop levert geen enkel probleem op.

Được chỉnh sửa bởi Enigma vào

Hữu ích?

more options

A simple reload via the Reload/Stop toolbar button or F5 is sufficient for me to get the page content. I don't know what is causing this (could be cookies or local storage that isn't initialized). I need to make the Firefox window width enough (about 1015 or more) to make the two top sections appear, so it looks these are suppressed by @media rules.

Hữu ích?

more options

cor-el said

A simple reload via the Reload/Stop toolbar button or F5 is sufficient for me to get the page content. I don't know what is causing this (could be cookies or local storage that isn't initialized). I need to make the Firefox window width enough (about 1015 or more) to make the two top sections appear, so it looks these are suppressed by @media rules.

Well, whaddaya know :   reloading the page does indeed work !   (pressing that "ga naar homepage" button is just as easy though ....)

In Edge it doesn't make a difference:   the two top bars still won't show, but that's not a Firefox problem ......

Hữu ích?

Đặt một câu hỏi

Bạn phải đăng nhập vào tài khoản của bạn để trả lời bài viết. Vui lòng bắt đầu một câu hỏi mới, nếu bạn chưa có tài khoản.