Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

Login email address does not auto populate

  • 1 trả lời
  • 1 gặp vấn đề này
  • 4 lượt xem
  • Trả lời mới nhất được viết bởi Chamodie Pubudini

more options

I can see my login email address and password for the particular site is saved on FireFox but login email does not auto populate. It does auto populate only if I do not delete Cookies and Site Data on exit. I want to delete cookies on exit and also have the login email details auto populated. Is it possible? My Autofill logins box is ticked.

I can see my login email address and password for the particular site is saved on FireFox but login email does not auto populate. It does auto populate only if I do not delete Cookies and Site Data on exit. I want to delete cookies on exit and also have the login email details auto populated. Is it possible? My Autofill logins box is ticked.

Tất cả các câu trả lời (1)

more options

Hi, Click on the menu button. to open the menu panel. Click Logins and Passwords. Click the Firefox Lockwise menu (three dots), then click Options. Add a checkmark next to Autofill logins and passwords to enable it, or uncheck to disable it.

Thank You.