Tìm kiếm hỗ trợ

Tránh các lừa đảo về hỗ trợ. Chúng tôi sẽ không bao giờ yêu cầu bạn gọi hoặc nhắn tin đến số điện thoại hoặc chia sẻ thông tin cá nhân. Vui lòng báo cáo hoạt động đáng ngờ bằng cách sử dụng tùy chọn "Báo cáo lạm dụng".

Learn More

I want to get rid of the strip of open websites that appears at the bottom of the page when I hover the cursor over the Firefox logo at the bottom of the page

  • 3 trả lời
  • 1 gặp vấn đề này
  • 13 lượt xem
  • Trả lời mới nhất được viết bởi McCoy

more options

I want to get rid of the strip of open websites that appears at the bottom of the page when I hover the cursor over the Firefox logo at the bottom of the page

I want to get rid of the strip of open websites that appears at the bottom of the page when I hover the cursor over the Firefox logo at the bottom of the page

Giải pháp được chọn

Hello John,

Would you do this please :

Go to the 3-bar menu => Options => General.

Under "Tabs" uncheck "Show tab previews in the Windows taskbar".

'Hope that does what you are looking for ....

Đọc câu trả lời này trong ngữ cảnh 👍 1

Tất cả các câu trả lời (3)

more options

Giải pháp được chọn

Hello John,

Would you do this please :

Go to the 3-bar menu => Options => General.

Under "Tabs" uncheck "Show tab previews in the Windows taskbar".

'Hope that does what you are looking for ....

more options

Perfect. Thanks very much.

more options

johnworsleysimpson said

Perfect. Thanks very much.

My pleasure !

Would you be sp kind as to mark my (first) post as Chosen Solution ? It's the "Solved the problem" button to the right of that post.

Thank you in advance.